L'Air du Bois est une plateforme Open Source de partage collaboratif ouverte à tous les amoureux du travail du bois. (En savoir plus)

Rejoindre l'Air du Bois Se connecter

tedduf

Ma Minimax ne démarre plus!

Bonjour à tous,

Mon combiné Minimax Lab260 est en rade, et je ne comprends pas du tout pourquoi.

Je déligne quelques bouts de bois, tout se passe bien. J'éteins la machine, place mon guide sur les tables de dégau, et là, l'arbre bouge d'un mm puis plus rien. Et depuis, plus aucune fonction du combiné ne se lance: le commutateur marche-arrêt tourne dans le vide, comme si un bouton d'urgence était enfoncé (ce qui n'est pas le cas).

J'ai évidemment vérifié tous les contacteurs de sécurité, rien n'y fait. Et la machine est bien sous tension, j'entends son bourdonnement habituel.

Pour info, la dégau m'avait déjà fait un faux départ dans le même genre il y a 2-3 jours, mais au 2nd essai elle s'était lancée sans problème. Et c'est la dernière fois que je l'avais utilisée.

Vu que mes connaissances en électricité sont limitées, je préfère me tourner vers vous. J'espère que vous aurez des pistes à me proposer.

Merci!

tedduf

Un technicien est passé ce matin à l'atelier, le problème venait de la bobine de manque de tension qui est hs. Pour ceux qui, comme moi, n'y connaissent pas grand chose en électricité, il s'agit de la bobine accolée au commutateur marche/arrêt, et qui coupe l'alimentation si un bouton-poussoir ou un contacteur de sécurité est enclenché. La pièce est commandée, j'espère la recevoir rapidement.
Merci à tous pour votre aide/vos conseils, ce site est décidément une aubaine!

Connectez-vous pour ajouter un commentaire.
?

5 réponses

1
JPLegno

Bonjour, j'ai eu un truc semblable à plusieurs reprises sur ma Minimax genius, c'étaient -semble t-il - les fusibles qui contactaient mal. Enlevés puis remis, ça avait redémarré.
Je ne sais pas comment est fichu ton modèle mais sur la genius, il y a un compartiment où il y a les fusibles et un "groupe de sécurité" (je ne sais pas comment ça s'appelle), et qu'il faudrait peut-être re-actionner.

Je ne pense pas que ce soit la grosse panne.
Bon courage.
Jp

MOWD
Je suis d'accord

Pareil. Derrière le panneau de commande il y a un disjoncteur différentiel.

tedduf

Merci JPLegno et MOWD, il y a effectivement des fusibles derrière le panneau de commande, je tente ca demain matin.

tedduf
( Modifié )

J'ai retiré et remis les 2 fusibles, pas de changement. Ils n'avaient pas l'air détériorés, un point rouge à une extrémité pour chacun. Comment savoir s'ils sont hs?
Je n'ai pas vu/reconnu de disjoncteur différentiel.
Vous le voyez sur ces photos? (Sur la photo 2, modif du précédent propriétaire pour lancer automatiquement l'aspiration)

Boisenformes

Je vois une partie PS (puissance) un contacteur de puissance Hager et contre lui plus petit, il faudrait voir vu de devant ce que sait, marque et ref pour comprendre le branchement

JPLegno

Moi, je lis plutôt FS. Selon la nomenclature de ma Minimax, en fait de différentiel, ce serait une protection des moteurs "salvamotore", c'est là-dessus que j'avais réarmé la machine une fois.
Sur la doc, ils disent que le non démarrage peut-être lié à une baisse de tension, tension trop forte, surchauffe moteur, câble endommagé, section du câble insuffisante, court-circuit...
As-tu vérifié ton câble et la prise ?

JPLegno
( Modifié )

Les fusibles semblent bons (test : pile + ampoule pour voir la continuité)
A part ça, tu as compris que je ne suis pas une lumière en électricité.
Basiquement, tu peux, comme tu as fait je pense, dépoussiérer les logements de fusibles etc, comme ça a été dit. Et aussi resserrer les fixations des fils, on ne sait jamais...
Sinon, je n'ai pas reconnu ce qui peut être un différentiel mais sur ma machine le bouzin est noté "FS1" ; sur ta photo il y en a un noté "FS".
Question à se poser : elle ne serait pas mise en sécurité à cause d'une surchauffe ou autre ?
Ou le sélecteur, interrupteur qui est HS ?

tedduf

Je note le test fusible, malin.
Si ca avait été une mise en sécurité pour surchauffe, une fois refroidi ca aurait dû repartir, non?
Interrupteur peut-être hs, un technicien passe demain à l'atelier, on verra ce qu'il dit. Merci!

MOWD
( Modifié )

En effet, pas de différentiel visible. Je vois fus1 et fus3... il n'y a pas de fus2 quelque part?
Le relais ou l'interrupteur du coup.

tedduf

Même réflexe, j'ai cherché partout le fusible 2, il n'y en a pas.

francoisB30
( Modifié )

une question aux électriciens ,que viendrai faire un différentiel dans le tableau de commande de démarrage machine?

MOWD

Comme un fusible... mais sans être obligé de changer le fusible quand ça saute.

francoisB30

MOWD excuse moi mais tu parle d'un disjoncteur qui remplace le fusible un différentiel ça mesure la différence de potentiel en les phases et disjoncte en cas de fuite à la terre, cela ce monte sur le tableau électrique juste après le disjoncteur général je n'en ai jamais vu sur une machine sauf "bricolage"

JPLegno

En fait d'après la doc de ma Minimax, il s'agit plutôt d'une protection thermique ; elle est notée "FS" et "salvamotore" dans la nomenclature des pièces.
Bonne journée à tous.

MOWD

francoisB30 mea-culpa.

Connectez-vous pour ajouter un commentaire.
0
Boisenformes

Dans la doc machine tu dois avoir une page schéma électrique, publie la dans ta question que l'on puisse avoir une piste.
Je connais les lab30, CU300K et CU300C mais pas la tienne

Boisenformes

Et en plus il y a plusieurs type de pupitre électrique

Boisenformes

Logiquement tu dois avoir:
-un sélecteur de fonctions rotatif à cames.
-un contacteur rotatif de mise sous tension (démarrage) avec un relais électrique de maintien qui relâche ce contacteur lors de l'appui sur un bouton arrêt d'urgence ou si coupure de secteur pour empêcher remise en route au retour du courant.
Il peux aussi y avoir de la poussière dans un contact de sécurité (tables degau, capot latéral de scie, porte de toupie, capot de raboteuse...) ou dans les contacteurs rotatifs. Un fort coup de soufflette doit solutionner.
Aussi un fil desserré. Commencer par tester la fiche d'arrivée...

Boisenformes

Si aucune fonction démarre, inutile de regarder du coté des condensateurs.
Au fait tu est en monophasé ou en tri?

Boisenformes

Si c'est le relais de maintien qui est hs, ça doit être un Schneider et faire commande sur le net car les revendeurs de machines se gavent
Prix correcte une vingtaine d'€

Santé !
( Modifié )

Tu parles tout seul Boisenformes ? 😅

tedduf

J'avoue, pas très réactif 😬

tedduf

Merci Boisenformes pour tes messages, la machine est en mono. Je vais effectivement refaire le tour de tous les contacts et donner un coup de soufflette. Et je note pour le prix du relais de maintien, ca servira sûrement un jour ;-)

tedduf

Ah et j'ai eu beau éplucher 10 fois le manuel et le cahier des pièces de rechange, pas de schéma électrique. Pas si surpris que ça, ca a clairement été rédigé par des latins 🤦‍♂️

Connectez-vous pour ajouter un commentaire.
0
Eric25
( Modifié )

[edit] oups hors sujet, j'ai lu trop vite...

Alors moi il m’est arrivé un truc du genre pas pareil sur ma CU300C.
Je sciais j’ai arrêté la machine et la qd J’ai voulu redémarrer rien. Le moteur faisait du bruit mais ça bougeait pas.
En fait pendant que la machine été arrêtée j’ai reculé le chariot et un bois à tapé le couteau diviseur. Celui ci est venu en contact de la lame et à bloqué le démarrage...

Depuis qd je règle le couteau diviseur je fais en sorte de rattraper le jeu du couteau en le plaquant côté lame. Car malgré les 2 ou 3 mm que j’avais laissé au réglage il avait qd même fini contre la lame...

Mis à jour
tedduf

Merci Eric25 ca pourra servir à quelqu'un un jour!

Connectez-vous pour ajouter un commentaire.
0
FAGEcreations

Regarde du coté du condensateur ...

Santé !

Si aucun moteur ne fonctionne, peu de chance que ce soit ça.

tedduf

Effectivement aucun des 3 moteurs ne fonctionne, donc sans doute un élément plus central

Connectez-vous pour ajouter un commentaire.
0
BobOfAllTrades
( Modifié )

Bonjour, Essais de voir si ton condensateur de démarrage est en état. Composant qui est généralement rapporté au moteur et connecté au bornier de ce dernier.

Mis à jour
Santé !
( Modifié )

Si aucun moteur ne fonctionne, peu de chance que ce soit ça.

BobOfAllTrades

En effet ça ne peut pas être le condensateur de démarrage si aucun moteur ne démarre !

Connectez-vous pour ajouter un commentaire.
0 coup de coeur
237 vues
5 réponses

Publications associées

0 collection

Licence

Licence Creative Commons